TCD006はWordPress3.2以上じゃなきゃ使えないの。

wordpresslogo

 

 TCD006を使用するには

WordPress3.2が必要です!

 

 

↑こう言われても

はじめて使う方には

何それ??どういう意味よ?ってなりますよね。



 

WordPressってね、日々進化していて

バージョンアップしているんですね。

 

 

それで、3.2とか、数字がアップしていくほど

バージョンアップしているWordPressになっているってことです。

 

 

TCD006の場合は、それ以前のものでは使用できないので

2011年10月現在の最新バージョンWordPress3.2で

使って下さいねっということです。

 

 

難しいことはaoもわからないので深く考えないでOKです。

 

 

TCD006は、

WordPress3.2をダウンロードすれば使えます!

 

 

なので、それ以前の古いバージョンをお使いのブログに

TCD006を入れて使用する方は

WordPress3.2にバージョンアップして下さいね。

 

 

 

WordPress3.2について

詳しく知りたい方は、以下の記事を参考にして下さい。

 

>>WordPress3.2がリリース 動作環境がPHP5.2.4以上が必要

 

 

 

Related Articles:

Post Footer automatically generated by Add Post Footer Plugin for wordpress.

この記事にコメントを書く

(必須)

トラックバックURL